1
Vote

Support for .NET 4.0

description

I'm running an application on Azure and I'd like to upgrade to the guest "osFamily" 3. One of the limitations is that .NET 3.5 is not supported. This project has a reference to OpenXML 2.0 which depends on .NET 3.5. The OpenXML 2.5 SDK has been release and targets .NET 4.0.

comments